Ergebnis 1 bis 2 von 2

Thema: Fehlende Sender im Remote-Bouquet und Bildstörung im Remotebetrieb Solo4K

  1. #1
    Super Moderator Avatar von rexdm
    Registriert seit
    Dec 2017
    Beiträge
    116
    Total Downloaded
    0

    Fehlende Sender im Remote-Bouquet und Bildstörung im Remotebetrieb Solo4K

    Fehlende Sender im Remote-Bouquet und Bildstörung im Remotebetrieb

    Grüße Euch,

    habe von der Solo4K meine Bouquets auf eine Ultimo (Client) kopiert. Allerdings werden zwei Sender (RTL HD und RTL II HD) nicht angezeigt.
    An der entsprechenden Position steht n/a. Wie bekomme ich diese zwei Sender in mein Remotebouquet ?

    Es kommt auch immer wieder zu Bildstörungen auf beiden Geräten. Auf der Solo4K (Server) durch zappen am Client, oder das Bild des Client ruckelt permanent ( ruckeln ist weg wenn ich den Sender wechsel).
    Woher könnte das kommen ?

    Zusatzinfo: mein Netzwerk ist komplett auf Wlan

    Guten Rutsch
    rexdm


    __________________________________________________ __________________________________________________ __________________
    VU+solo 4k,Dreambox 900UHD,820HD,2x520HD,Dbox2 Nokia,Dbox Philips,Penis 25 cm.

  2. #2
    Administrator Avatar von Schwarzkopf.Everday
    Registriert seit
    Dec 2017
    Beiträge
    340
    Total Downloaded
    0
    schalte mal auf ein sender der auf astra 19,2 E ist und mach ein automatischen sender Suchlauf

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
TopSat.Org The Best Satellite Top Lists !!! Daily Stats !!!